11

Closed

SharePoint 2010 And Ajax Control toolkit 3.5

description

Hi,
The current version of ajax control toolkit 3.5 is not compatible with SharePoint 2010. Is there any plan to make the current version of ajax control toolkit 3.5 to be compatible with SharePoint 2010?
Closed Mar 17, 2015 at 3:38 PM by fadilmamedov
We have no plans of supporting SharePoint in Ajax Control Toolkit yet. But we will keep this feature in mind during our future work.

comments