Combox is not allowed to typy with latest Chrome

I'm using the v4 of AjaxToolkit, but it's not working with latest Chrome (51.xxx), it did work with 40.xxx. Do I have to upgrade to latest one to solve this issue? Is there a workaround for th...

Id #28046 | Release: None | Updated: Jul 19 at 2:09 AM by yihuan | Created: Jul 19 at 2:09 AM by yihuan

DO NOT CREATE ISSUES HERE

We have moved this project to Github. Please create issues at: https://github.com/DevExpress/AjaxControlToolkit/issues

Id #28045 | Release: None | Updated: May 10 at 1:24 PM by nicksoft | Created: Mar 10 at 4:26 PM by MikhailTymchukDX

  • 1-2 of 2 Work Items
    • Previous
    • 1
    • Next
    • Showing
    • All
    • Work Items